Связаться со мной:

Шаблон VDS с VestaCP c мультиверсионностью PHP

На наших VDS теперь доступен готовый шаблон Debian 8 с предустановленной панелью VestaCP и уже собранными версиями PHP от 5.2 до 7.1 включительно. Версию PHP можно выбирать свою для каждого сайта. Заказать VDS можно по этой ссылке. После выдачи VDS нужно зайти в панель управления VDS, кликнуть «Переустановка VDS» и выбрать шаблон «debian-8-X86_64-vestacp_multiphp»

Пароль пользователя admin в весте, совпадает с паролем root.

Поделиться
Отправить
Запинить
1 комментарий
Руслан Баночкин

А в свободном доступе нет такого? Хочу себе поставить на впс.)

Петр Аникин

Мы пока не планируем публиковать этот шаблон в открытый доступ. Переезжайте к нам с вашей VDS, предложим скидку.

Популярное